【WhatsApp Service Alert 5.19】
Observation has now resumed, with the affected time period approximately from 12:00 to 12:45. Currently, it is observed that the WhatsApp service is backfilling webhook pushes. If there are no new issues, the alarm information will no longer be updated.
YCloud Team
Resolved
【WhatsApp Service Alert 5.19】
Observation has now resumed, with the affected time period approximately from 12:00 to 12:45. Currently, it is observed that the WhatsApp service is backfilling webhook pushes. If there are no new issues, the alarm information will no longer be updated.
YCloud Team
Identified
Currently, there appears to be a large-scale failure in the WhatsApp service. The fault is manifested as the absence of a sent receipt after message submission. Waiting for the WhatsApp team's update progress.
YCloud Team