Resolved
Resolved
The issue has been resolved, and all affected services are operating normally. We will continue to monitor system performance to ensure ongoing stability.
Monitoring
Monitoring
The issue has been mitigated, and the affected services are recovering. We are continuing to monitor the situation closely to ensure service stability.
Identified
We identified a WhatsApp Cloud API error. Some messages will response a '#200 OAuthException' error.
More updates to follow shortly.
Sun 19th July 17:00 UTC+8
YCloud Team